Satelitski recieveri > DM tutorijali

Što je potrebno od fileova kojem emulatoru

(1/2) > >>

Maverick:
Potrebni fileovi za 3 najčešća emua na dreamu.
Dakle Mgcamd,Evocamd i Gbox.

baraba:
potrebno je gbox-cwshare
i gbox 2.1b da bi dobro radilo i postavke sa atributima 755

Maverick:

--- Citat: baraba  09.08.2008.  21:50:37 ---potrebno je gbox-cwshare
i gbox 2.1b da bi dobro radilo i postavke sa atributima 755

--- Kraj citata ---

cwshare.cfg ide u var/keys kako je i navedeno, a gbox ide u var/bin isto kako je navedeno, namjerno nije napisana verzija gboxa jerbo nekoriste svi 2.21b

baraba:
moje misljenje je da je to najbolja verzija koja radi stabilno -mislim svako  ima svoje misljenje,a po meni najgora je 2.25 zato sto obara i blokira total karte
zato nebi volio pirove da imam sa tom verzijom gboxa,(licno-misljenje-moje)

Maverick:

--- Citat: baraba  09.08.2008.  21:58:05 ---moje misljenje je da je to najbolja verzija koja radi stabilno -mislim svako  ima svoje misljenje,a po meni najgora je 2.25 zato sto obara i blokira total karte
zato nebi volio pirove da imam sa tom verzijom gboxa,(licno-misljenje-moje)

--- Kraj citata ---

ovisno s koliko peerova barataš i kakve su ti distance, 2.25c radi stabilno s max distancom2 i onda sve štima, do 100 peerova, preko 100 nastaju problemi

Navigacija

[0] Indeks poruka

[#] Sledeća strana

Idi na punu verziju